## REVISION CONTROL

<table>
<thead>
<tr>
<th>Document Title:</th>
<th>O2016 Outlook PC Basics – Staff - QRG.docx</th>
</tr>
</thead>
<tbody>
<tr>
<td>Author:</td>
<td>Campus Training</td>
</tr>
<tr>
<td>File Reference:</td>
<td></td>
</tr>
</tbody>
</table>

### Revision History

<table>
<thead>
<tr>
<th>Revision Date</th>
<th>Revised By</th>
<th>Summary of Revisions</th>
<th>Section(s) Revised</th>
</tr>
</thead>
<tbody>
<tr>
<td>6/24/2015</td>
<td>T. Sherman</td>
<td>Created document</td>
<td>Click here to enter Revision Date</td>
</tr>
<tr>
<td>10/28/2015</td>
<td>A. Fontenot</td>
<td>Revised document</td>
<td></td>
</tr>
<tr>
<td>11/02</td>
<td>T. Sherman</td>
<td>Removed content on Task assignment and accepting tasks, due to unavailability on all clients, i.e. Outlook for Mac and OWA</td>
<td>Removed 4.5 and 4.6</td>
</tr>
<tr>
<td>11/18/2015</td>
<td>T. Sherman</td>
<td>Removed Tasks, added calendar stuff</td>
<td></td>
</tr>
</tbody>
</table>

### Review / Approval History

<table>
<thead>
<tr>
<th>Review Date</th>
<th>Reviewed By</th>
<th>Action (Reviewed, Recommended or Approved)</th>
</tr>
</thead>
<tbody>
<tr>
<td>10/28/2015</td>
<td>A. Fontenot</td>
<td>Reviewed</td>
</tr>
</tbody>
</table>
# Table of Contents

1.0 Introduction .......................................................................................................................... 5

2.0 Working with Messages ......................................................................................................... 5
  2.1 Flagging messages for Follow-up ......................................................................................... 5
  2.2 Changing the Importance Level ............................................................................................ 6
  2.3 Requesting Delivery and Read Receipts ............................................................................... 7
  2.4 Arranging and sorting messages ........................................................................................... 8
  2.5 Using folders ......................................................................................................................... 9
  2.6 Searching for Messages ........................................................................................................ 10
  2.7 Blocking Junk Mail ............................................................................................................... 11

3.0 Working with your Personal Contacts .................................................................................. 11
  3.1 Creating Contacts ................................................................................................................. 12
  3.2 Updating Contacts ................................................................................................................ 12
  3.3 Deleting Contacts ................................................................................................................ 13
  3.4 Creating Contact Groups ..................................................................................................... 13

4.0 Working with Calendars ........................................................................................................ 14
  4.1 Sharing your calendar .......................................................................................................... 14
  4.2 Sharing Permissions ............................................................................................................. 15
  4.3 Creating private appointments or meetings ......................................................................... 15
  4.4 Using the Scheduling Assistant ........................................................................................... 16

5.0 Working with Delegated Access ............................................................................................ 17
  5.1 Granting Delegate Access .................................................................................................... 17
  5.2 Delegate Permissions .......................................................................................................... 19
  5.3 Opening Delegated Items .................................................................................................... 20
  5.4 Creating Appointments on Shared Calendars .................................................................... 21
    5.4.1 Scheduling an Individual Appointment ......................................................................... 21
    5.4.2 Scheduling a Recurring Appointment .......................................................................... 22
  5.5 Scheduling Meetings on Shared Calendars ....................................................................... 23
    5.5.1 Scheduling Individual Meetings .................................................................................... 23
    5.5.2 Scheduling Recurring Meetings ................................................................................... 25
  5.6 Updating Meetings .............................................................................................................. 26
  5.7 Canceling Meetings ............................................................................................................ 27
  5.8 Responding to Meeting Requests on Behalf of Delegator .................................................. 28
5.8.1 Accepting A Meeting Request for Delegator ................................................................. 28
5.8.2 Tentatively Accepting a Meeting Request for Delegater ........................................... 29
5.8.3 Declining a Meeting Request for Delegater ................................................................. 30
5.8.4 Proposing a New Times for Delegater ........................................................................ 31

6.0 Email Related Policies .................................................................................................. 33

7.0 Getting Help .................................................................................................................. 33
1.0 Introduction

Microsoft Outlook is the official email system for CSUB. Outlook allows you to send and receive messages, schedule appointments, manage tasks, work with your address book, and organize your mailbox. With Outlook, you can access Outlook from most devices, using the desktop, mobile, or web apps.

This guide is designed for use with the Outlook 2016 for PCs. It will assist you with performing advanced tasks using the Outlook features. The topics covered include the management of your:

- Messages
- Personal Contacts
- Calendars
- Delegated Access

2.0 Working with Messages

With Outlook, you can work with your messages in a number of ways. You can flag messages for follow-up, change the importance level, request delivery and read receipts, arrange and sort messages, and organize your messages in folders.

2.1 Flagging messages for Follow-up

Some messages may require additional action on your part. When this happens, you can flag these messages for follow-up. Your flagged messages will appear in your To-do List.

1. To begin, select an email to flag for follow-up

2. On the Home Tab, click Follow-up
3. From the menu, make your selection

4. Your flagged email appears in your Inbox. To complete a flagged email, click the flag

5. The flag changes to a green check mark indicating completion.

### 2.2 Changing the Importance Level

At times, you may need to send a message and indicate its importance. Outlook allows you to send messages as normal (the default), low importance, and high importance. Low importance messages will display a blue down arrow. High importance messages will display a red exclamation point.

1. Create your email

2. On the Message Tab, click **High Importance** or **Low Importance**.
3. Notice that the selected importance level is highlighted.

   Click **Send**.

4. If you selected High Importance, the email will appear in the recipient’s Inbox with a red exclamation point.

2.3 Requesting Delivery and Read Receipts

   To ensure that your recipient received, read, or both, you can request delivery and read receipts. A delivery receipt shows the date and time your email reached the recipient’s mailbox. A read receipt shows the date and time the recipient opened your email. The delivery and read receipts will appear in your Inbox.

1. To begin, create your email

2. Click the **Options** tab

3. In the Tracking group, check **Request a Delivery Receipt**, **Request a Read Receipt**, or both
4. When the recipient opens your message, they will receive a message indicating your request for a receipt.

*Please note that the recipient may choose not to send a receipt.*

5. If the recipient chose to send a receipt, the receipt will appear in your Inbox.

6. The receipt contents will show the date and time information.

### 2.4 Arranging and sorting messages

With Outlook, you can change the arrangement and the sort order of your message. This can be helpful in locating information faster.

1. From your Inbox, click the View tab

2. From the **Arrangement Gallery**, make your selection

   *By default, Outlook arranges your email by date.*

3. To change the sort order, click **Reverse Sort** on the View tab
2.5 Using folders

Folders allow you to organize your messages by grouping related items together. For example, you can create folders for your classes, i.e. COM 108 or your projects, i.e. Office 365.

1. From your Inbox, click the Folder tab

2. On the Folder tab, click New Folder

3. On the Create New Folder screen,
   - In the Name, type a name for your folder
   - In the Folder Contains, select Mail and Post Items
   - In the Select where to place the folder:, click Inbox
   - Click OK

4. In the Folder pane, your new folder appears as a sub-folder of your Inbox.

5. To move messages to your new folder, select the message you want to move

6. On the Home tab, click Move
7. Make your selection from the menu.

8. Your message is moved from your Inbox to the selected folder.

### 2.6 Searching for Messages

Searching for messages is a quick way to filter through your emails and locate the desired message. You can use this tool from your Inbox.

1. To search for a message, enter your search criteria in the search box.

2. As you type, the search results will appear.
3. When you click in the search box, the Search Tools tab appears. This tab offers additional search methods.

2.7 Blocking Junk Mail

Outlook allows you to block email from senders. When you block a sender, Outlook places the email in your Junk Email folder. Outlook will place certain types of messages in your Junk Email folder, as well.

1. From your Inbox, select the sender’s email you want to block

2. On the Home tab, click Junk

3. From the pop-up menu, click Block Sender

4. Outlook moves the message to the Junk-Email folder. The sender’s email address is added to the Blocked Senders list in Outlook.

3.0 Working with your Personal Contacts

The global address book contains the email addresses for people at CSUB. However, you may communicate regularly with people, who are external to CSUB. You can add the contact information for these people to your personal address book. Additionally, you can create groups or distribution lists for groups of people from inside and outside of CSUB. To access the address book, click People on the Navigation bar (bottom of screen).
3.1 Creating Contacts

These instructions cover the steps to add a person to your address book.

1. From the People > Home tab, click New Contact.

2. When the new contact window opens,
   - In the Full Name, enter the person’s first and last name
   - (Optional) In the Company, enter the person’s company
   - (Optional) In the Job title, enter the person’s job title

3. In the File As,
   - Click the down arrow
   - Select how you want the contact to appear in your address book

4. In the E-mail, enter the person’s email address

5. Under Phone numbers, enter the person’s Business number.

6. Continue entering information as appropriate. When you are satisfied, click Save & Close.

7. Your contact appears in your address book.

3.2 Updating Contacts

These instructions cover the steps to update a person in your address book.

*Note: The screenshots below reflect the screens displayed when viewing contacts from the Phone view under Current View. You can change your current view by clicking any of the options below:
1. To update a contact, double-click the desired contact.

2. Make your changes.

3. When you are satisfied, click Save & Close.

### 3.3 Deleting Contacts

These instructions cover the steps to add a person to your address book.

1. To delete a contact, select the desired contact.

2. On the Contact tab, click Delete.

### 3.4 Creating Contact Groups

These instructions cover the steps to create a contact group.

1. From the People > Home tab, click New Contact Group.
2. On the **Contact Group** window, enter a name for the contact group in the **Name** box.

3. From the **Contact Group** tab, • Click **Add Members**

4. Click **From Outlook Contacts**

5. In the Select members window, • Double-click each person you want to add to the group • Click OK, when finished

6. On the Contact Group tab, click **Save & Close**

---

### 4.0 Working with Calendars

The Outlook Calendar offers flexibility and ease in managing your calendars. This session focuses on advanced calendar functions, such as sharing your calendar, setting permissions, and delegating access.

#### 4.1 Sharing your calendar

You can share your calendar with other people at CSUB. You also can specify how much of your calendar to share.

1. In the folder pane and under **My Calendars**, right-click the calendar you want to share.

2. From the menu, click **Share**
3. Click Share Calendar

4. On the Share tab,
   - In the To, enter the person's name or click To search for the person
   - In the Subject, you can change the text or leave it
   - (Optional) Check the Request permission to view recipient's Calendar
   - Leave the Allow recipient to view your Calendar checked
   - In the Details, select an option. Your choices are Availability only, Limited details, and Full details.
   - (Optional) In the body, enter your comments
   - Click Send

5. On the message screen, click Yes


4.2 Sharing Permissions

When sharing your calendar, you can specify the level access to your calendar information. The table below summarizes their descriptions.

<table>
<thead>
<tr>
<th>Permissions</th>
<th>Descriptions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Availability Only</td>
<td>Provides free and busy information</td>
</tr>
<tr>
<td>Limited Details</td>
<td>Provides free, busy, and title of event</td>
</tr>
<tr>
<td>Full Details</td>
<td>Provides free, busy, title, location, attendees, and description</td>
</tr>
</tbody>
</table>

4.3 Creating private appointments or meetings

On occasion, you may need to create a private appointment or meeting.
1. Create the appointment or meeting as usual.

2. From the Home tab, click **Private**

3. Click Send.

### 4.4 Using the Scheduling Assistant

At times, you will need to schedule meetings with many attendees. The Scheduling Assistant can help you find times that work for most attendees.

1. Create the meeting as usual.

2. From the Home tab, click **Scheduling Assistant**

3. The Scheduling Assistant opens showing the availability of the attendees'
4. On the lower right hand side of the screen is the Suggested Times box. This box shows any open times and conflicts. If there is a conflict it will show the time period, and the attendee(s).

5. From the scheduling screen, drag the meeting bar to an available time. Or Change the date and times using the Start and End Times boxes.

6. When you are satisfied, click Send.

5.0 Working with Delegated Access

Depending on your work environment, you may need to give others permission to receive items and respond to items on your behalf. Outlook refers to this process as delegating access. You can delegate access to your calendar, tasks, Inbox, Contacts, and Notes.

5.1 Granting Delegate Access

These instructions will assist you granting delegate access to another person.

1. To delegate access, click the File tab

2. On the Account Information page, click Account Settings (center of page)
3. From the menu, click **Delegate Access**

4. On the Delegates screen, click **Add**

5. On the **Add User** screen,
   - Locate and select the person that you want to designate as your delegate
   - Click the **Add** button
   - Click **OK**

6. On the **Delegate Permissions** screen,
   - Set the permission levels for calendar, tasks, inbox, contacts, and notes.

   **Permission levels**
   - **None** – No access
   - **Reviewer** – Can read items
   - **Author** – Can read and create items
   - **Editor** – Can read, create, and modify items

7. At the bottom of the screen,
   - Select the **Automatically send a message to delegate summarizing these permissions** check box

   *The delegate will receive an email with the access permissions you assigned.*
   - Click **OK**
8. The selected delegate will appear on the Delegates screen. Next,
   - Select the delivery option for meeting requests and responses
   - Click Ok
   If necessary, you can add more delegates by clicking Add.

9. Click the button to return to your previous page.

5.2 Delegate Permissions

When you delegate access to your calendar, you have several options for setting permissions. The table below list these permissions.

<table>
<thead>
<tr>
<th>Permissions</th>
<th>Descriptions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Owner</td>
<td>Create, read, modify, and delete all items, and create subfolders. Can change the permission levels that other people have for the folder.</td>
</tr>
<tr>
<td>Publishing Editor</td>
<td>Create, read, modify, and delete all items and create subfolders.</td>
</tr>
<tr>
<td>Editor</td>
<td>Create, read, modify, and delete all items.</td>
</tr>
<tr>
<td>Publishing Author</td>
<td>Create and read items, create subfolders, and modify and delete items and files that you create. (Does not apply to delegates.)</td>
</tr>
<tr>
<td>Author</td>
<td>Create and read items, and modify and delete items and files that you create.</td>
</tr>
<tr>
<td>Non-Editing Author</td>
<td>Create and read items s only.</td>
</tr>
<tr>
<td>Reviewer</td>
<td>Read items only.</td>
</tr>
<tr>
<td>Contributor</td>
<td>Create items only. The contents of the calendar do not display.</td>
</tr>
<tr>
<td>Free/Busy Time, Subject, Location</td>
<td>See free/busy time as well as the subject and location of items. Cannot Create Files and can only read this basic information, not the full files.</td>
</tr>
<tr>
<td>Free/Busy Time</td>
<td>See free/busy time only.</td>
</tr>
<tr>
<td>None</td>
<td>No permission. You cannot open the calendar.</td>
</tr>
</tbody>
</table>
5.3 Opening Delegated Items

Depending on your work environment, you may need to give others permission to receive items and respond to items on your behalf. Outlook refers to this process as delegating access. You can delegate access to your calendar, tasks, Inbox, Contacts, and Notes.

1. From your Inbox, select the "I’d like to share my calendar with you" email

2. From the preview pane, click Open this Calendar

3. Your calendar opens, the delegated calendar will be located under Shared Calendars in your folder pane.
   - Check the person’s name, such as Joe Biden

4. Their calendar appears.

5. To return to your calendar, check your calendar under My Calendars.
5.4 Creating Appointments on Shared Calendars

Creating appointments or meetings on Shared Calendars works the same as for your calendar. The difference between the two is you will need to select the calendar first.

5.4.1 Scheduling an Individual Appointment

An individual appointment creates a single entry on your calendar for an event, such as a meeting, conference, etc. These instructions will help you with creating an individual appointment.

1. Under Shared Calendars, check the name of the delegated calendar

2. From the Calendar Home tab, click **New Appointment**

3. In the **Subject** field, type subject of your appointment

4. In the **Location** field, type the location for your appointment

5. In the **Start time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time

6. In the **End time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time
7. In the body, type the appointment information, such as purpose and the agenda.

8. When satisfied, click the **Save & Close** button.

### 5.4.2 Scheduling a Recurring Appointment

A recurring appointment creates multiple entries on your calendar for a single event, such as monthly department meetings, vacation, etc. These instructions will help you with creating a recurring appointment.

1. Under Shared Calendars, check the name of the delegated calendar

2. From the Calendar Home tab, click **New Appointment**

3. In the **Subject** field, type subject of your appointment

4. In the **Location** field, type the location for your appointment

5. In the **Start time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time

6. In the **End time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time

7. In the body, type the appointment information, such as purpose and the agenda.
8. On the **Appointment** tab, click **Recurrence**.

9. On the **Appointment Recurrence**, 
   - Select a recurrence pattern, such as **Monthly**
   - Specify the frequency, such as **The Second Monday** of every 1 month
   - Select the ending date, such as **End after 10 occurrences**
   - Click **OK**

10. When satisfied, click the **Save & Close** button.

5.5 Scheduling Meetings on Shared Calendars

Scheduling meetings is similar to scheduling appointments. The main differences between scheduling meetings and appointments are the additional tasks for inviting participants and scheduling meeting rooms. Additionally, scheduling a meeting will send a meeting request to the selected attendees. Like appointments, you can schedule individual or recurring meetings.

*Please note that 25Live is the primary event scheduling application for reserving rooms, such as class rooms, labs, large venues, and some conference rooms. As such, the meeting rooms referred to in this section are ones that are not used by 25Live, such as private conference rooms i.e. ADM 101, etc.*

5.5.1 Scheduling Individual Meetings

An individual meeting creates a single entry on your calendar for an event, such as a meeting, conference, etc. These instructions will help you with creating an individual meeting.

1. Under **Shared Calendars**, check the name of the delegated calendar

2. From the **Calendar Home** tab, click **New Meeting**

3. Click the **To...** button
4. On the Select Attendees and Resources: Contact page,
   - Select the desired attendee, such as Benjamin Franklin
   - Click Required
   - Repeat to add additional attendees

5. To add the room,
   - Select the desired room
   - Click Resources
   - Click OK

6. In the **Subject** field, type subject of your appointment

7. In the **Start time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time

8. In the **End time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time

9. In the body, type the meeting information, such as purpose and the agenda.

10. When satisfied, click the **Send** button.

    *A meeting request will be sent to the selected participants.*
5.5.2 Scheduling Recurring Meetings

A recurring meeting creates multiple entries on your calendar for a single event, such as monthly department meetings, etc. These instructions will help you with creating a recurring meeting.

1. Under Shared Calendars, check the name of the delegated calendar

2. From the Calendar Home tab, click **New Meeting**

3. Click the **To...** button

4. On the Select Attendees and Resources: Contact page,
   - Select the desired attendee, such as *Benjamin Franklin*
   - Click **Required**
   - Repeat to add additional attendees

5. To add the room,
   - Select the desired room
   - Click **Resources**
   - Click **OK**

6. In the **Subject** field, type subject of your appointment

7. In the **Start time**,
   - Use the calendar picker to select a date
   - Use the down arrow to select a time
8. In the **End time**,  
   - Use the calendar picker to select a date  
   - Use the down arrow to select a time

9. On the **Meeting tab**, click **Recurrence**

10. On the **Appointment Recurrence**,  
    - Select a recurrence pattern, such as **Monthly**  
    - Specify the frequency, such as *The Second Monday* of every 1 month  
    - Select the ending date, such as **End after 10 occurrences**  
    - Click **OK**

11. In the body, type the meeting information, such as purpose and the agenda.

12. When satisfied, click the **Send** button.  

   *A meeting request will be sent to the selected participants.*

---

**5.6 Updating Meetings**

You can quickly update your meetings from your calendar or by opening your meetings. These instructions will guide you in opening your meetings for updating.

1. **Under Shared Calendars**, check the name of the delegated calendar

2. **From your Calendar**, double-click the meeting you would like to update.
3. If you open a recurring meeting, you will receive a similar message.

   You can either update the one meeting occurrence or update the entire series. Once you make your selection, click OK.

4. When the meeting opens, make the desired changes.

5. When satisfied, click the **Send Update** button to save your changes and email the updated meeting request to the participants.

### 5.7 Canceling Meetings

From your calendar, you can cancel meetings quickly. These instructions will assist you in cancelling a meeting from your calendar.

1. Under Shared Calendars, check the name of the delegated calendar.

2. From your Calendar, select the meeting you would like to cancel.

3. If you open a recurring meeting, you will receive a similar message.

   You can either cancel the one meeting occurrence or cancel the entire series. Once you make your selection, click OK.
4. From the Meeting tab, click the **Cancel Meeting** icon.

5. If desired, you add a reason for the meeting cancellation.

6. When satisfied, click **Send Cancellation** to send the cancellation message to your attendees.

7. The meeting disappears.

---

**5.8 Responding to Meeting Requests on Behalf of Delegator**

Meeting requests will appear in your Outlook Inbox. You can quickly respond to the message from your preview pane. You have several options when responding to meeting requests. You can accept, accept tentatively, and decline. Additionally, you can accept tentatively and propose a new time or decline and propose a new time.

---

**5.8.1 Accepting A Meeting Request for Delegator**

You can accept a meeting request for your Delegator from your preview pane. When responding you will have the choice to make a comment before sending, to send the response immediately, or not to send a response. These instructions will guide you in tentatively accepting a meeting request.

1. From your Inbox, select the meeting request you would like to respond to on behalf of your delegator

2. From the Preview Pane, select Accept

3. From the Accept menu, select the desired option.
4. If you selected, Edit the Response before Sending,
   - Add your comments
   - Click Send

5. After responding, the meeting request will disappear from your Inbox. The meeting will appear on your calendar, showing the date and time of your acceptance.

6. The meeting initiator will receive your response in their Inbox.

7. The meeting will appear on the delegator's calendar

5.8.2 Tentatively Accepting a Meeting Request for Delegater

You can tentatively accept a meeting request from your preview pane. When responding you will have the choice to make a comment before sending, to send the response immediately, or to not send a response. These instructions will guide you in accepting a meeting request.

1. From your Inbox select the meeting request you would like to respond to.

2. From the Preview Pane, select Tentative

3. From the Tentative menu, select the desired option.
4. If you selected, Edit the Response before Sending,
   • Add your comments
   • Click Send

5. After responding, the meeting request will disappear from your Inbox. The meeting will appear on your calendar, showing the date and time of your tentative acceptance.

6. The meeting initiator will receive your response in their Inbox.

5.8.3 Declining a Meeting Request for Delegater

You can decline a meeting request from your preview pane. When responding, you will have the choice to make a comment before sending, to send the response immediately, or not to send a response. These instructions will guide you in declining a meeting request.

1. From your Inbox select the meeting request you would like to respond to.

2. From the Preview Pane, select Decline

3. From the Decline menu, select the desired option.

4. If you selected, Edit the Response before Sending,
   • Add your comments
   • Click Send
5. When you decline a meeting request, the request disappears from your Inbox and it does not appear on your calendar.

6. The meeting initiator will receive your response in their Inbox.

### 5.8.4 Proposing a New Times for Delegater

You can respond to your meeting requests from your preview pane. When responding, you propose a new time, while accepting tentatively or declining. These instructions will guide you in proposing a new time.

1. From your inbox, select the meeting request.

2. In the preview pane, select Propose New Time.

3. From the Propose New Time menu, select the desired option.

4. On next screen,
   - Make your changes
   - Click Propose Time
5. Next,
   - Add comments, if desired
   - Click Send

6. If you declined the request and proposed a new time, the meeting request will not appear on your calendar.
   If you accepted tentatively and proposed a new time, the meeting request will appear on your calendar.

7. The meeting initiator will receive your response in their Inbox.
6.0 Email Related Policies

CSU Bakersfield has several policies that relate to email and other sensitive data. The list below are a few of the policies involved with email.

- Email Policy
  [http://www.csub.edu/its/about/security-supplemental/email/index.html](http://www.csub.edu/its/about/security-supplemental/email/index.html)

- Email Blocking Policy and Procedures
  [http://www.csub.edu/its/about/policies/tech/emailblock/index.html](http://www.csub.edu/its/about/policies/tech/emailblock/index.html)

- Confidentiality of Email Policy
  [http://www.csub.edu/its/about/policies/tech/emailpolicy/index.html](http://www.csub.edu/its/about/policies/tech/emailpolicy/index.html)

- Instant Messaging Policy
  [http://www.csub.edu/its/about/security-supplemental/instantmessage/](http://www.csub.edu/its/about/security-supplemental/instantmessage/)

For more information, visit the Information Security website at:
[http://www.csub.edu/its/about/security/index.html](http://www.csub.edu/its/about/security/index.html)

7.0 Getting Help

If you are unsure or need assistance, please refer to the resources below:

**Resources on the Web**

- Outlook 2016
  [www.csub.edu/training/pgms/outlookp/index.html](http://www.csub.edu/training/pgms/outlookp/index.html)

- Office 365 Information
  [http://www.csub.edu/training/o365/index.html](http://www.csub.edu/training/o365/index.html)

- Questions or Issues with Office 365 or Office 2016
  Email office365@csub.edu

**General training questions**

- Tammara Sherman, Ed.D.
  Campus Training
  661-654-6919
  tsherman@csub.edu
  [www.csub.edu/training/index.html](http://www.csub.edu/training/index.html)

**Computer-related Issues**

- Help Desk
  661-654-2307
  helpdesk@csub.edu