Taming Word 2010 Documents
Quick Reference Guide
Microsoft Office 2010 Series
# Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.0</td>
<td>Overview</td>
<td>3</td>
</tr>
<tr>
<td>1.1</td>
<td>Before you begin</td>
<td>3</td>
</tr>
<tr>
<td>2.0</td>
<td>Quick Styles Refresher</td>
<td>3</td>
</tr>
<tr>
<td>2.1</td>
<td>Working with QuickStyles</td>
<td>4</td>
</tr>
<tr>
<td>3.0</td>
<td>Style Inspector</td>
<td>5</td>
</tr>
<tr>
<td>3.1</td>
<td>Using Style Inspector</td>
<td>6</td>
</tr>
<tr>
<td>4.0</td>
<td>Tabs, Indents, and Outdents</td>
<td>8</td>
</tr>
<tr>
<td>4.1.1</td>
<td>Five types of Indents</td>
<td>8</td>
</tr>
<tr>
<td>4.2</td>
<td>Using the Tabs, Indents, and Outdents</td>
<td>9</td>
</tr>
<tr>
<td>5.0</td>
<td>Line and Paragraph Spacing</td>
<td>10</td>
</tr>
<tr>
<td>5.1</td>
<td>Using Line and Paragraph Spacing</td>
<td>11</td>
</tr>
<tr>
<td>6.0</td>
<td>Lists</td>
<td>13</td>
</tr>
<tr>
<td>6.1</td>
<td>Adding Bulleted and Numbered Lists</td>
<td>13</td>
</tr>
<tr>
<td>7.0</td>
<td>Columns</td>
<td>14</td>
</tr>
<tr>
<td>7.1</td>
<td>Working with Columns</td>
<td>15</td>
</tr>
<tr>
<td>8.0</td>
<td>Section, Page, and Column Breaks</td>
<td>18</td>
</tr>
<tr>
<td>8.1</td>
<td>Using Section, Page, and Column Breaks</td>
<td>18</td>
</tr>
<tr>
<td>9.0</td>
<td>Where to get more information</td>
<td>20</td>
</tr>
</tbody>
</table>
1.0 Overview

The intuitive features in Word 2010 can undermine your best efforts at formatting your documents. Although these features provide tremendous benefit, they can create extra work. Document formatting features, such as tabs, indents, line and paragraph spacing, and breaks, allow you to take control of your documents. As such, these helpful tips can liberate you and increase your productivity. The instructions in this guide cover:

- Quick Styles Refresher
- Style Inspector
- Tabs, Indents, and Outdents
- Line and Paragraph Spacing
- Lists
- Columns
- Section and Page Breaks
- Columns

These instructions assume that you are familiar with basic Word 2010 features and functions.

1.1 Before you begin

Before you begin, you should download the companion materials. The companion materials consist of the Sample document – Profile of Campus.docx. You will use the Sample document and these instructions to create the Final document. The Final document illustrates how the final document should appear.

2.0 Quick Styles Refresher

Quick Styles allow you to format text quickly and easily. With one click, you can change the font size, style, size, and color. The Quick Styles are the Styles that appear on your ribbon bar. The predefined styles are customizable. You can also add or remove Styles from your Quick Styles group.
When you apply Heading 2 to your text, your text changes to the Cambria font, 13pt font size, bold, and medium blue color. For example, after applying Heading 2 to the words Problem Statement, the text changes to

<table>
<thead>
<tr>
<th>Before</th>
<th>After</th>
</tr>
</thead>
<tbody>
<tr>
<td>Problem Statement</td>
<td>Problem Statement</td>
</tr>
</tbody>
</table>

Using Quick Styles can not only help you format text quickly, but they enable you to use other timesaving features within Microsoft Word 2010. For example, the Automatic Table of Contents uses the Heading 1 – 3 styles. The Navigation Pane uses the Heading 1 – 5 styles.

You can change the default Quick Styles by clicking the Change Styles button on the ribbon guide. Several styles are available, such as Default (Black and White), Distinctive, Elegant, and many more.

### 2.1 Working with QuickStyles

In this section, you will change the document orientation to landscape, change the QuickStyle default, and apply QuickStyles to the Sample Document – Profile of Campus.

<table>
<thead>
<tr>
<th>Steps</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Using the <strong>Sample Document-Profile of Campus</strong> document,</td>
</tr>
<tr>
<td>• Click the <strong>Page Layout</strong> tab</td>
</tr>
<tr>
<td>• Click Orientation</td>
</tr>
<tr>
<td>• Click Landscape</td>
</tr>
<tr>
<td>2. To change the <strong>QuickStyle</strong> default,</td>
</tr>
<tr>
<td>• Click the <strong>Home</strong> tab</td>
</tr>
<tr>
<td>3. On the <strong>Home</strong> tab,</td>
</tr>
<tr>
<td>• Click Change Styles</td>
</tr>
<tr>
<td>• Click Style Set</td>
</tr>
<tr>
<td>• Click Default (Black and White)</td>
</tr>
</tbody>
</table>
4. To apply **QuickStyles** to the headings,
   - Highlight the text “Profile of the Campus”
   - Click Heading 1

5. Apply Heading 2 to the remaining headings. To do so,
   - Highlight CSUB Residence Halls
   - Click Heading 2
   - Repeat this process for Cost of Attendance / Tuition Fee Detail and Campus Disclosures

6. To view our changes,
   - Click the View tab
   - Click Navigation Pane
   - Click Save

7. Your navigation pane appears on the left of your document. It should look as shown. If not, you may have applied a different QuickStyle. You can easily correct this by repeating the steps above.

8. You have successfully applied QuickStyles to your document.

### 3.0 Style Inspector

In editing a document, you may find that the text in certain areas appear differently than others. The differences are fine, if that is what you intended. However, it can be problematic when you are attempting a cohesive format. The Style Inspector is the best tool for investigating the differences between text formats. With the Style Inspector, you can reveal, compare, clear, and create new formats.
3.1 Using Style Inspector

In this section, you will reveal the text formatting, compare formatting, and clear formatting.

Steps

1. To begin,
   - Highlight the text “Profile of the Campus”
   - Click the Home tab

2. On the Home tab,
   - Click the more button for Change Styles

3. The Styles pane opens.
   - Click the Style Inspector button
     Depending on your settings, it will open as a small window or in the left side of your document window.

4. The Style Inspector pane opens.
   - Paragraph formatting refers to the formatting of heading. Notice it shows Heading 1, which is the QuickStyle you used for this text.
   - Text level formatting refers to the format of the text below the heading. In this case, it shows Default Paragraph Font.
     Depending on your settings, it will open as a small window or in the left side of your document window.

5. On the Style Inspector window, click the Reveal Formatting button.
6. The **Reveal Formatting** window appears.
   - Selected text shows the text you highlighted
   - Formatting of selected text specifies the formatting by categories, such as font, language, paragraph, section, etc.

7. To compare formatting between text,
   - Check the Compare to another selection box
   - Highlight a sentence in the second paragraph of the document

8. The **Reveal Formatting** box now shows the results of the comparison.
   - Under Font, it shows that the heading uses the Cambria, 14pt, and Bold font and the text uses Calibri, 11pt, not Bold.
   - Under paragraph, it shows the heading uses Level 1 and the text uses None
   - Close the Revealing Formatting window

9. To clear formatting for selected text,
   - Highlight Campus Disclosures
10. On the Styles Inspector window, click the Clear All button. Notice how the text loses all its formatting.

Campus Disclosures

11. Close the Style Inspector and Styles windows.
12. Click Save.
13. You have successfully investigated the document formatting in your document.

4.0 Tabs, Indents, and Outdents

You can use tabs, indents, and outdents to move text around in your document to increase its readability and organization. You can customize them using the Paragraph menu or Ruler markers.

- **Tabs**
  With a tab, you can move text to the left in specified increments, such as 0.25 or 0.5.

- **Indents**
  Indents allow you to move a line or block of text to the left. You can also use it to create hanging indents. You can use the Indent buttons or the Paragraph menu to perform these tasks.

- **Outdents**
  Simply put, an Outdent moves your text in the opposite direction. To move text outward, you can use the Outdent buttons or the Paragraph menu.

4.1.1 Five types of Indents

You can use Tabs, Indents, and Outdents to create any of the five types of indents.

- **First Line Indent** - The first line of a paragraph is indented to the left
- **Left indent** - Entire paragraph is indented to the left.
- **Right Indent** - Entire paragraph is indented to the right.
- **Hanging Indent** - The first line of the paragraph is indented in the opposite direction of its body.
Full indent - The entire paragraph is indented to the left and right.

“Proper formatting increases readability of your document and highlights important information, which meets the needs of the busy reader.” -- OWL at Purdue

4.2 Using the Tabs, Indents, and Outdents

These instructions will guide you in formatting your sample document using tabs, indents, and outdents.

Steps

1. To create a First Line Indent, use the Tab key on your keyboard to indent the first line of each paragraph.

2. The default tab stops are set at 0.5in. At times, you may want to change the default tab stops. To change the default tab stops,
   - Click the Home tab
   - Click the more button for Paragraph Group

3. The Paragraph window opens.
   - Click the Tabs... button

4. The Tabs window opens.
   - In the Default tab stops, enter 0.25"
   - Click the button
5. When you return to your document, notice how the indents for each paragraph occur at 0.25.

6. To create a Right Indent,
   - Click the first sentence in CSUB Residence Halls section
   - Click the button in the Paragraph Group

7. Notice how the entire paragraph moved to the left.

8. To create a Left Indent or Outdent,
   - Click the first sentence in Campus Disclosures section
   - Click the button in the Paragraph Group

9. Notice how the entire paragraph moved to the right. Click Save.

10. You have successfully used tabs, indents, and outdents to format your document.

5.0 Line and Paragraph Spacing

Depending on the type of document, you may want to change the line spacing or paragraph spacing. Line spacing determines the amount space between each line of text. Paragraph spacing determines the amount space before the paragraph begins and after the last sentence of the paragraph. Working with both spacing types provides greater flexibility in increasing the readability of your documents.
5.1 Using Line and Paragraph Spacing

These instructions will guide you in changing the line and paragraph spacing in your sample document.

Steps

1. To change the line spacing manually,
   - Click the first sentence in the Profile of Campus section
   - Click the more button for the Paragraph group

2. The Paragraph window opens.
   - In Line spacing, select Double
   - In Before, enter 0pt
   - In After, enter 0pt
   - Click the button
   - Click Save

3. Notice that your changes double-spaced the entire paragraph and only the selected paragraph.

4. To change the line spacing automatically,
   - Right-click Normal in the Styles group
   - Click Modify

5. When the Modify Style window appears,
   - Click Format
   - Click Paragraph
6. The **Paragraph** window opens.
   - In **Line spacing**, select *Double*
   - In **Before**, enter *Opt*
   - In **After**, enter *Opt*
   - Click the **OK** button
   - Click the **OK** button on the **Modify Style** window
   - Click Save

7. Notice that your changes double –spaced every paragraph that used the **Normal QuickStyle**.

8. To change the line spacing automatically,
   - Right-click in the **Styles** group
   - Click **Modify**

9. When the **Modify Style** window appears,
   - Click **Format**
   - Click **Paragraph**

10. The **Paragraph** window opens.
    - In **Line spacing**, select *Single*
    - In **Before**, enter *3pt* (adds space before the paragraph)
    - In **After**, enter *12pt* (add space after the paragraph)
    - Click the **OK** button
    - Click the **OK** button on the **Modify Style** window
    - Click Save
11. Notice that every paragraph is single-spaced, and has space before and after the paragraph. This change affected every paragraph that used the **Normal QuickStyle**.

Profile of the Campus
California State University Bakersfield opened in September. Its vision is to become the leading campus in the CSU system in experience and community engagement. The university is a comprehensive regional university with concentrations in Business, Arts, and Sciences, and with graduate programs in Arts, Business, and Social Sciences.

12. You have successfully used line and paragraph spacing to format your document.

### 6.0 Lists

To increase the readability of your document, you can use lists. Microsoft Word has two types of lists: bulleted and numbered. You can use bulleted lists with information that does not have a rank or order. Numbered lists work best with information that has a sequence or order. You can move list items around easily by dragging and dropping. As you move list items around, Word renumbers the items automatically.

#### 6.1 Adding Bulleted and Numbered Lists

These instructions will guide you in adding bulleted and numbered lists to your sample document.

**Steps**

1. The second paragraph of your sample document lists the names of the four schools at CSUB. To create a bulleted list,
   - Add a new line after the colon (:

   The university is a comprehensive regional university and is accredited in its four schools: Arts & Humanities, Business and Public Administration, Natural Sciences, Mathematics and Engineering, and Social Sciences & Education. The university is fully accredited by the Western Association of Schools and Colleges, with six programs also accredited by national accrediting organizations.
For each school name,
- Press Enter on your keyboard to place them on a line by themselves
- Remove the commas (,) at the end of each line
- Highlight the four lines

To create the bulleted list,
- Click the button

Your highlighted school names are changed to a bulleted list.

You can change the bulleted list to a numbered list, as well. To change the list,
- Highlight the items in your list

To create the numbered list,
- Click the button

Your highlighted school names are changed to a numbered list.

You have successfully added bulleted and numbered lists to your document.

### 7.0 Columns

In addition to adding lists to increase the readability of your documents, you can add columns. When using columns, the text will flow from one column to the next. You have seen columns used in magazine or newspaper
articles. Microsoft Word offers up to three columns as pre-sets. Additionally, you can modify the column layouts by adding a line between the columns, changing the column margins, or the space between the columns.

### 7.1 Working with Columns

These instructions will guide you in adding columns with a line in between to your sample document.

#### Steps

1. **To begin,**
   - Place your cursor before the P in Profile

2. **To add the columns**
   - Click the **Page Layout** tab
   - Click **Columns**
   - Click **Two**

3. Notice that the information in your document is in two columns.

4. You can add pictures and charts to your columns and have the text will flow around them. To add a picture to column 1,
   - Click the picture of the campus
   - Click the **Picture Tools Format** tab
5. On the Picture Tools Format tab,
   - Click **Wrap Text**
   - Click **Square**

6. To move the picture,
   - Click and drag the picture of the campus to anywhere in the Profile section of your document
   Notice how the text flows around the picture.

7. You can add tables to your columns and have the text will flow around them. To add a table to columns 1 and 2,
   - Click the **Table**
   - Click the **Table Tools Layout** tab

8. On the **Layout** tab, click the **Properties** button

9. When the **Table Properties** window opens,
   - Click **Center**
   - Click **Around**
   - Click **OK**
10. On the Layout tab,
   - Click Select
   - Click Select Table

11. With the table selected, drag it over the two columns. The text flows around the table in both columns.

The university is fully accredited by the Western Association of Schools and Colleges, with six programs also accredited by national accrediting organizations.

CSUB is located on a 375-acre site in metropolitan Bakersfield. Some 7,800 undergraduate and graduate students attend CSUB at either the main campus in Bakersfield or the off-campus center in Antelope Valley. More than 90% of CSUB's tenured/tenure-track faculty have

Cost of Attendance / Tuition Fee Detail

<table>
<thead>
<tr>
<th></th>
<th>04</th>
<th>05</th>
<th>06</th>
<th>07</th>
<th>08</th>
<th>09</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full time</td>
<td>79</td>
<td>77</td>
<td>73</td>
<td>73</td>
<td>74</td>
<td>68</td>
</tr>
<tr>
<td>Part time</td>
<td>60</td>
<td>71</td>
<td>22</td>
<td>31</td>
<td>25</td>
<td>38</td>
</tr>
<tr>
<td>Regularly admitted</td>
<td>79</td>
<td>78</td>
<td>73</td>
<td>73</td>
<td>75</td>
<td>70</td>
</tr>
<tr>
<td>Special Admits</td>
<td>30</td>
<td>67</td>
<td>69</td>
<td>72</td>
<td>60</td>
<td>69</td>
</tr>
<tr>
<td>Special Admits, disadvantage only</td>
<td>90</td>
<td>68</td>
<td>72</td>
<td>72</td>
<td>59</td>
<td>55</td>
</tr>
<tr>
<td>Undeclared major</td>
<td>76</td>
<td>77</td>
<td>69</td>
<td>68</td>
<td>63</td>
<td>27</td>
</tr>
</tbody>
</table>

feasibility study for new student housing is in progress.

The CSU makes every effort to keep student costs to a minimum. Tuition fees listed in published schedules or student accounts may need to be increased when public funding is inadequate. Therefore, CSU must reserve the right, even after initial tuition fee payments are made, to increase or modify any listed tuition fees, without

12. To add a line between the columns
   - Click the Page Layout tab
   - Click Columns
   - Click More Columns

13. The Columns window opens. From here, you can change the characteristics of your columns, such as their width, spacing, and number of columns.
   - Click the Line between box
   - Click OK
   - Click Save

14. Your columns have a line between them now.
15. You have successfully added columns, a line between the columns, a picture, and a table to your sample document.

8.0 Section, Page, and Column Breaks

Section, Page, and Column breaks provide an effective method for organizing your document. With Section breaks, you can change your document orientation, headers, and footers. You can control the information that appears on a page by adding page breaks. Column breaks allows you to force information to another column.

8.1 Using Section, Page, and Column Breaks

These instructions will assist you in adding a section and a page break to your document.

Steps

1. To begin, you will add a cover page to your sample document.
   - Place your cursor before the P in Profile

2. Now,
   - Click the Insert tab
   - Click Cover Page
   - Select Austere

3. On your cover page,
   - Enter a title and any other information, if desired
4. To add a section break,
   - Click the Page Layout tab
   - Click Breaks
   - In the Section Breaks area, click Next Page
   (You will not see the section break; but it is there)

5. To change the page orientation for the pages after the cover page,
   - Click Page Layout tab
   - Click Orientation
   - Click Portrait

6. The cover page is Landscape and the rest of your document is Portrait.

7. To add a page break,
   - Scroll down to the Campus Disclosures
   - Click the Page Layout tab
   - Click Breaks
   - Click Page
8. Campus Disclosures is on its own page.

```
Campus Disclosures
Federal Regulations mandate that this Notice of Required Disclosures be provided to all enrolled students on an annual basis and be made available to all prospective students.
```

9. To move Campus Disclosures to other column,
   - Click the Page Layout tab
   - Click Breaks
   - Click Column

10. Notice how the entire section moved to the right column and the line between appeared. Click Save.

11. You have successfully used section, page, and column breaks to format your document.

9.0 Where to get more information

GCFLearnFree.org® is a division of Goodwill Industries. Their website provides step-by-step instructions and videos on how to use Microsoft Word and many other applications. You can get more information about the Word features covered in this document at:

http://www.gcflearnfree.org/word2010

- Lesson 8: Using Indents and Tabs
- Lesson 9: Line and Paragraph Spacing
- Lesson 10: Working with Lists
- Lesson 11: Adding Breaks
- Lesson 12: Working with Columns